rules_erlang2.5.2

Install

To start using this module, make sure you have set up Bzlmod according to the user guide, and add the following to your MODULE.bazel file:

Copied to clipboard!

Version history

Dependencies (of version 2.5.2)

    No dependencies

Metadata

Maintainers

  • Rin Kuryloski