zstd1.5.5.bcr.1

Install

To start using this module, make sure you have set up Bzlmod according to the user guide, and add the following to your MODULE.bazel file:

Copied to clipboard!

Read the Release Notes

Version history

Dependency graph

Direct (2) at version 1.5.5.bcr.1
Dev Dependencies (None)
    Dependents (6)

    Metadata

    Maintainers

    • Li-Yu Yu